Use PostgreSQL with Barong

Barong supports PostgreSQL 13.0 and higher. To use PostgreSQL you need to set the following environment variables:

export DATABASE_ADAPTER="postgresql"
export DATABASE_PORT="5432"